Opened 9 years ago

Closed 8 years ago

#286 closed defect (fixed)

Backend MC/GA crashes

Reported by: gegorbet Owned by: gegorbet
Priority: major Milestone: future
Component: ultrascan3 Version:
Keywords: review Cc:

Description

Backend jobs that are MC-2DSA or MC-GA crash at the end of the first MonteCarlo iteration.

Change History (2)

comment:1 Changed 9 years ago by gegorbet

  • Keywords review added

The cause of the MC crashes has been identified and fixed. The us_mpi_analysis application has been rebuilt on all clusters.

This item is review-ready.

comment:2 Changed 8 years ago by gegorbet

  • Resolution set to fixed
  • Status changed from new to closed
Note: See TracTickets for help on using tickets.