wiki:PerlRequires
close Warning:

Perl modules

These are the perl modules required for the grid job backend to work:

  • MIME::Lite
  • DB::File
  • DBI
  • Net::Telnet
  • Inline
  • SOAP::Lite
  • Data::Uniqid
  • IO::CaptureOutput
Last modified 7 years ago Last modified on Jul 1, 2011 4:30:53 PM